• Bu site çerezler kullanır. Bu siteyi kullanmaya devam ederek çerez kullanımımızı kabul etmiş olursunuz. Daha fazla bilgi edin.

Yeni profil mesajları

abi fifa 19 için yaptığın yamada v2 yi kurmak için önceki sürümleri kurmak gerekir mi ve korsanda hangi update ile uyumlu
hamzasazoglu
hamzasazoglu
Önceki sürümler gerekmiyor, direk V2 'yi aktif et. Tüm updatelerle uyumlu.
Olmaz diye tahmin ediyorum ama kadro bakımından 21 şubat kadrosunu indirmiştim en son güncel kadro oynamak ıstıyorsan karıyerı baştan acman gerekıyor
Kardeşim pes2019 kasma sorunu hakkında bi bilgin varmı? 1050ti i7 7700hq işlemci 16 ram kasıyor. Herşeyi denedim bir türlü kasma sorunum geçmedi. w10 kullanıyorum laptopum var. w10 orijinal.